<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<script language='javascript' type='text/javascript'>

    var agent = navigator.userAgent.toLowerCase();
    if (agent.indexOf('iphone') != -1) { // iPhone Device
 
        window.location = "http://m.the-environmentalist.org";

    } else if (agent.indexOf('android') != -1) { // Google phones running Android OS
 
        window.location = "http://m.the-environmentalist.org";

    }
</script>
<meta content='disable' name='mysitecost.com'/>
<meta content='IE=EmulateIE7' http-equiv='X-UA-Compatible'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.the-environmentalist.org/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.the-environmentalist.org/2013/06/analysis-of-presidents-speech-on-climate.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="THE ENVIRONMENTALIST - Atom" href="http://www.the-environmentalist.org/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="THE ENVIRONMENTALIST - RSS" href="http://www.the-environmentalist.org/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="THE ENVIRONMENTALIST - Atom" href="https://www.blogger.com/feeds/8076454241393512401/posts/default" />

<link rel="alternate" type="application/atom+xml" title="THE ENVIRONMENTALIST - Atom" href="http://www.the-environmentalist.org/feeds/961691215692591871/comments/default" />
<link href='https://img.youtube.com/vi/ZhHH5G-SPd4/hqdefault.jpg' rel='image_src'/>
<meta content='http://www.the-environmentalist.org/2013/06/analysis-of-presidents-speech-on-climate.html' property='og:url'/>
<meta content='Analysis of the President&#39;s Speech on the Climate' property='og:title'/>
<meta content='    ' property='og:description'/>
<meta content='https://img.youtube.com/vi/ZhHH5G-SPd4/hqdefault.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>THE ENVIRONMENTALIST: Analysis of the President's Speech on the Climate</title>
<meta content='The Environmentalist is a public interest site with articles on politics, climate, science, history, resources and editorial.' name='description'/>
<meta content='http://profile.ak.fbcdn.net/object2/1399/7/n12858231407_3542.jpg' property='og:image'/>
<META Content='THE ENVIRONMENTALIST is an eco-investigative journalism site with an emphasis on foreign policy and the geopolitical impact of climate change as well as the history of the peoples living in the impacted regions.' Name='Description'></META>
<META Content='environmentalist,green,fair trade,environment,global warming,climate change,ecology,recycle,kurds,yazidi,war,iraq,zoroastrian,darfur,burma, myanmar, agriculture,cat,dog,wolf,wolves,china,darfur,disaster,drought,endangered,species,EPA,FDA,genocide,glaciers,Greece,hurricanes,janet ritz,ritz,janet,memorial,NASA,politics,religion,Turkey,United Nations,huffingtonpost,huffington post,huffington,UN,U.N.,greenland,bhutan,india,upton sinclair,alps,Jew,Jewish,Judaism,Christian,chemical,Islam,Muslim,pet,recall,Librescu,Turkey,Spiritual,Greece, England,Britain,Roadmap,Ahura Mazda,Zarathustra,sustain,recycle,earth 911,satellite,oil,military,industrial,complex,google,how to become an environmentalist, earth,slave,forced labor,embassy,bee,ecology,eco,Peloponnesian War,Mede,Media,Lydia,Croesus,Akbash,Virginia Tech,Sierra,Forest,rain,weather,pray,Chathem House,Hunt,strategy,Bush,Katrina,China,drug,toxin,storm,storm chaser' Name='Keywords'></META>
<META content='d1a3ca9c5c582f92' name='y_key'></META>
<META Content='1 Days' Name='revisit-after'></META>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.the-environmentalist.org/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.the-environmentalist.org/2013/06/analysis-of-presidents-speech-on-climate.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="THE ENVIRONMENTALIST - Atom" href="http://www.the-environmentalist.org/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="THE ENVIRONMENTALIST - RSS" href="http://www.the-environmentalist.org/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="THE ENVIRONMENTALIST - Atom" href="https://www.blogger.com/feeds/8076454241393512401/posts/default" />

<link rel="alternate" type="application/atom+xml" title="THE ENVIRONMENTALIST - Atom" href="http://www.the-environmentalist.org/feeds/961691215692591871/comments/default" />
<link href='https://img.youtube.com/vi/ZhHH5G-SPd4/hqdefault.jpg' rel='image_src'/>
<meta content='http://www.the-environmentalist.org/2013/06/analysis-of-presidents-speech-on-climate.html' property='og:url'/>
<meta content='Analysis of the President&#39;s Speech on the Climate' property='og:title'/>
<meta content='    ' property='og:description'/>
<meta content='https://img.youtube.com/vi/ZhHH5G-SPd4/hqdefault.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>THE ENVIRONMENTALIST: Analysis of the President's Speech on the Climate</title>
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/454518911-widget_css_bundle.css' />
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=8076454241393512401&amp;zx=6fe405c1-0870-4aab-97fb-4f4f9199c602' />
<style id='page-skin-1' type='text/css'>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</style>
<link href='http://1.bp.blogspot.com/-OdoXqcaV5dM/Ugwne5dDPvI/AAAAAAAABqE/F2JFIilAXxY/s1600/leaf1.ico' rel='shortcut icon' type='image/x-icon'/>
<meta content='FHdGnRjsZsf5ijv-TYz56b4gI6kYoND9MQo47LObcPs' name='google-site-verification'/>
<script type="text/javascript">function a(){var b=window.location.href,c=b.split("?");switch(c.length){case 1:return b+"?m=1";case 2:return 0<=c[1].search("(^|&)m=")?null:b+"&m=1";default:return null}}var d=navigator.userAgent;if(-1!=d.indexOf("Mobile")&&-1!=d.indexOf("WebKit")&&-1==d.indexOf("iPad")||-1!=d.indexOf("Opera Mini")||-1!=d.indexOf("IEMobile")){var e=a();e&&window.location.replace(e)};
</script></head>
<body>
<div class='navbar section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d8076454241393512401\x26blogName\x3dTHE+ENVIRONMENTALIST\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dBLUE\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.the-environmentalist.org/search\x26blogLocale\x3den_US\x26v\x3d2\x26homepageUrl\x3dhttp://www.the-environmentalist.org/\x26targetPostID\x3d961691215692591871\x26blogPostOrPageUrl\x3dhttp://www.the-environmentalist.org/2013/06/analysis-of-presidents-speech-on-climate.html\x26vt\x3d-4492755522380015886',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<br/><br/>
<div id='background-wrapper'>
<div class='background section' id='background'><div class='widget HTML' data-version='1' id='HTML14'>
<div class='widget-content'>
<div align="center" ><script type="text/javascript"><!--
google_ad_client = "ca-pub-8528536407314078";
google_ad_host = "pub-1556223355139109";
/* Image leaderboard */
google_ad_slot = "7255848787";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8076454241393512401&widgetType=HTML&widgetId=HTML14&action=editWidget&sectionId=background' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML14"));' target='configHTML14' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='outer-wrapper'>
<div id='wrap2'>
<!-- skip links for text browsers -->
<span id='skiplinks' style='display:none;'>
<a href='#main'>skip to main </a> |
      <a href='#sidebar'>skip to sidebar</a>
</span>
<div id='tab-wrapper' style='text-align:left'>
<div class='tab section' id='tab'><div class='widget HTML' data-version='1' id='HTML7'>
<div class='widget-content'>
<br/><div id="fb-root">
</div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=200081696701981";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ++Begin Dynamic Feed Wizard Generated Code++ -->
  <!--
  // Created with a Google AJAX Search and Feed Wizard
  // http://code.google.com/apis/ajaxsearch/wizards.html
  -->

  <!--
  // The Following div element will end up holding the actual feed control.
  // You can place this anywhere on your page.
  -->
  <div id="feed-control">
    <span style="color:#77aa55;font-size:11px;margin:10px;padding:4px;">Loading...</span>
  </div>

  <!-- Google Ajax Api
  -->
  <script src="http://www.google.com/jsapi?key=notsupplied-wizard"
    type="text/javascript"></script>

  <!-- Dynamic Feed Control and Stylesheet -->
  <script src="http://www.google.com/uds/solutions/dynamicfeed/gfdynamicfeedcontrol.js"
    type="text/javascript"></script>
  <style type="text/css">


.gfg-root {
  width : 100%;
  height : auto;
  background : #transparent;
  opacity : .4;
  position : relative;
  overflow : hidden;
  text-align : center;
  font-family: "Tinos", sans-serif;
  font-weight : bolder;
  font-size: 12px;
}

.gfg-title {
  font-size: 12px;
  font-weight : bolder;
  color : #407E20;
  font-family: "Tinos", sans-serif;
  line-height : 1.2em;
  overflow : hidden;
  white-space : nowrap;
}

.gfg-title a {
  color : #407E20;
}

.gfg-subtitle {
  font-size: 12px;
  font-weight : bolder;
  color : #407E20;
  line-height : 1.2em;
  overflow : hidden;
  white-space : nowrap;
  margin-bottom : 2px;

}

.gfg-subtitle a {
  color : #407E20;
}

.gfg-entry {

  background-color : transparent;
  width : 100%;
  height : 6.9em;
  color : #407E20;
  position : relative;
  overflow : hidden;
  text-align : left;
  margin-top : 0px;
}

/* To allow correct behavior for overlay */
.gfg-root .gfg-entry .gf-result {
  position : relative;
  background-color : transparent;
  width : auto;
  height : 100%;
  padding-left : 10px;
  padding-right : 5px;
}

.gfg-list {
  position : relative;
  overflow : hidden;
  text-align : left;
  margin-bottom : 2px;
}

.gfg-listentry {
  line-height : 1.2em;
  overflow : hidden;
  white-space : nowrap;
  text-overflow : ellipsis;
  -o-text-overflow : ellipsis;
  padding-left : 5px;
  padding-right : 5px;
  margin-left : 5px;
  margin-right : 5px;
}

.gfg-listentry-odd {
  background-color : transparent;
}

.gfg-listentry-even {
}

.gfg-listentry-highlight { 
  background-repeat: no-repeat;
  background-position : center left;
}

/*
 * FeedControl customizations.
 */

.gfg-root .gfg-entry .gf-result .gf-title {
  font-size: 12px;
  line-height : 1em;
  overflow : hidden;
  white-space : nowrap;
  text-overflow : ellipsis;
  -o-text-overflow : ellipsis;
  margin-bottom : 0px;
}

.gfg-root .gfg-entry .gf-result .gf-snippet {
  height : 3em;
  color: #407E20;
  font-weight : bolder;
  margin-top : 0px;
}

/*
 * Easy way to get horizontal mode, applicable via js options to gadget.
 */

.gfg-horizontal-container {
  position : relative;
}

.gfg-horizontal-root {
  height : 1.2em;
  _height : 100%;
  position : relative;
  white-space : nowrap;
  overflow : hidden;
  text-align : center;
  font-family: "Tinos", sans-serif;
  font-size: 12px;
  padding : 1px;
  font-weight : bolder;
  margin-right : 80px;
}

.gfg-horizontal-root .gfg-title {
  background-color : transparent;
  line-height : 1.2em;
  overflow : hidden;
  white-space : nowrap;
  float : left;
  padding-left : 5px;
  padding-right : 12px;
}

.gfg-horizontal-root .gfg-title a {
  color : #407E20;
  text-decoration : none;
}

.gfg-horizontal-root .gfg-entry {
  width : auto;
  height : 1.2em;
  position : relative;
  overflow : hidden;
  text-align : left;
  margin-top : 0px;
  margin-left : 0px;
  padding-left : 5px;
}

/* To allow correct behavior for overlay */
.gfg-horizontal-root .gfg-entry .gf-result {
  position : relative;
  background-color : transparent;
  width : 100%;
  height : 100%;
  line-height : 1.2em;
  overflow : hidden;
  white-space : nowrap;
}

.gfg-horizontal-root .gfg-list {
  display : none;
}

/*
 * FeedControl customizations.
 */

.gfg-horizontal-root .gfg-entry .gf-result .gf-snippet,
.gfg-horizontal-root .gfg-entry .gf-result .gf-author {
  display : none;
}

.gfg-horizontal-root .gfg-entry  .gf-result .gf-title {
  color: #407E20;
  font-weight: bolder;
  margin-right : 3px;
  float : left;
}

.gfg-horizontal-root .gfg-entry .gf-result .gf-spacer {
  float : left;
}

.gfg-horizontal-root .gfg-entry .gf-result .gf-spacer,
.gfg-horizontal-root .gfg-entry .gf-result .gf-relativePublishedDate {
  display : block;
  color: transparent;
}

.gfg-branding {
  white-space : nowrap;
  overflow : hidden;
  text-align : left;
  position : absolute;
  right : 0px;
  top : 0px;
  width : 0px;
}

.gfg-collapse-open, .gfg-collapse-closed {
  background-repeat : no-repeat;
  background-position : center;
  cursor : pointer;
  float : right;
  width : 17px;
  height : 17px;
}

.gfg-collapse-open {
  background-image : url('arrow_open.gif');
}

.gfg-collapse-closed {
  background-image : url('arrow_close.gif');
}

.gfg-collapse-href {
  float : left;
}

.clearFloat {
  clear : both;
}
    
  </style>



<table style='margin: -20px 0px -0px 0px; padding: -10px 0px 0px 0px;' width='898' style="border:0;"><td width=798' >
  <script type="text/javascript">
    function LoadDynamicFeedControl() {
      var feeds = [
	{title: 'The Environmentalist',
	 url: 'http://science.the-environmentalist.org/feeds/posts/default'
	},
	{title: 'The Environmentalist',
	 url: 'http://climate.the-environmentalist.org/feeds/posts/default'
	},
	{title: 'The Environmentalist',
	 url: 'http://world.the-environmentalist.org/feeds/posts/default'
	},
	{title: 'The Environmentalist',
	 url: 'http://business.the-environmentalist.org/feeds/posts/default'
	},
	{title: 'The Environmentalist',
	 url: 'http://politics.the-environmentalist.org/feeds/posts/default'
	},
	{title: 'The Environmentalist',
	 url: 'http://history.the-environmentalist.org/feeds/posts/default'
	},
	{title: 'The Environmentalist',
	 url: 'http://op-ed.the-environmentalist.org/feeds/posts/default'
	}
];
      var options = {
        stacked : false,
        horizontal : true,
        title : "FEATURED ARTICLES:"
      }

      new GFdynamicFeedControl(feeds, 'feed-control', options);
    }
    // Load the feeds API and set the onload callback.
    google.load('feeds', '1');
    google.setOnLoadCallback(LoadDynamicFeedControl);
  </script></td><td><div style='vertical-align:bottom;' class="fb-like" data-href="http://www.facebook.com/environment.org" data-width="150" data-layout="button_count" data-show-faces="false" data-send="false"></div></td></table>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8076454241393512401&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=tab' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' target='configHTML7' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='header-wrapper'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner' style='background-image: url("http://3.bp.blogspot.com/-IXskDQi_PgE/TbH6ziZ9B0I/AAAAAAAABMA/zaeeIFDYrgc/s1600/ivy6.jpg"); background-repeat: no-repeat; width: 942px; px; height: 93px; px;'>
<div class='titlewrapper' style='background: transparent'>
<h1 class='title' style='background: transparent; border-width: 0px'>
<a href='http://www.the-environmentalist.org/'>THE ENVIRONMENTALIST</a>
</h1>
</div>
<div class='descriptionwrapper'>
<p class='description'><span>
</span></p>
</div>
</div>
</div></div>
</div>
<div id='content-wrapper'>
<div id='crosscol-wrapper' style='text-align:left'>
<div class='crosscol section' id='crosscol'><div class='widget HTML' data-version='1' id='HTML23'>
<div class='widget-content'>
<style type="text/css">
.b1804043 {
height: 20px; 
width: 100px;  
border: #000; 
background: #74A454; 
background-position: 0px 0px;
}
.currentspot {
height: 20px; 
width: 100px;  
border: #000; 
background: #5F8852; 
background-position: 0px 0px;
}
.b1804043:hover {
background: #5F8852;
}
.t1804043 {
color: #ffffff;
font-size: 10pt;
}

.a1804043 {
text-decoration: none;
}
</style>
<table border="0" cellpadding="0" cellspacing="0"><tr>
<td id="b18040431" valign="middle" class="currentspot" 
><center>
<a href="http://www.the-environmentalist.org" class="a1804043"><span class="t1804043">HOME</span>
</a> 	
</center></td>
<td id="b18040432" valign="middle" class="b1804043" 
><center>
<a href="http://politics.the-environmentalist.org" class="a1804043" title="
Political News">
<span class="t1804043">POLITICS</span>
</a> 	
</center></td>
<td id="b18040433" valign="middle" class="b1804043" 
><center>
<a href="http://climate.the-environmentalist.org" class="a1804043" title="Climate News">
<span class="t1804043">CLIMATE</span>
</a> 	
</center></td>
<td id="b18040436" valign="middle" class="b1804043" 
><center>
<a href="http://business.the-environmentalist.org" class="a1804043" title="Eco-Business News">
<span class="t1804043">BUSINESS</span>
</a> 	
</center></td>
<td id="b18040433" valign="middle" class="b1804043" 
><center>
<a href="http://science.the-environmentalist.org" class="a1804043" title="Science News">
<span class="t1804043">SCIENCE</span>
</a> 	
</center></td>
<td id="b18040436" valign="middle" class="b1804043" 
><center>
<a href="http://world.the-environmentalist.org" class="a1804043" title="World News">
<span class="t1804043">WORLD</span>
</a> 	
</center></td>
<td id="b18040433" valign="middle" class="b1804043" 
>
<center>
<a href="http://history.the-environmentalist.org" class="a1804043" title="Articles on History">
<span class="t1804043">HISTORY</span>
</a> 	
</center></td>
<td id="b18040435" valign="middle" class="b1804043" 
><center>
<a href="http://living.the-environmentalist.org" class="a1804043" title="Environmental Living">
<span class="t1804043">LIFESTYLE</span>
</a> 	
</center></td>
<td id="b18040434" valign="middle" class="b1804043" 
><center>
<a href="http://op-ed.the-environmentalist.org" class="a1804043" title="Commentary">
<span class="t1804043">EDITORIAL</span>
</a> 	
</center></td>
<td id="b18040435" valign="middle" class="b1804043" 
><center>
<a href="http://resources.the-environmentalist.org" class="a1804043" title="Eco-Resources">
<span class="t1804043">RESOURCES</span>
</a> 	
</center></td>
<td id="b18040435" valign="middle" class="b1804043" 
><center>
<a href="http://contact.the-environmentalist.org" class="a1804043" title="Contact Us">
<span class="t1804043">CONTACT</span>
</a> 	
</center></td>
</tr></table>
<script language="JavaScript" type="text/javascript">
currentItem=1;
function SelectItemByNumber1804043(num) {
document.getElementById("b1804043"+num).style.backgroundPosition = "-231px 0px";
}
SelectItemByNumber1804043(currentItem);
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8076454241393512401&widgetType=HTML&widgetId=HTML23&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML23"));' target='configHTML23' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<!--%%%%%%%%%%%% QuickMenu Styles [Keep in head for full validation!] %%%%%%%%%%%-->
<style type="text/css">



/*!!!!!!!!!!! QuickMenu Core CSS [Do Not Modify!] !!!!!!!!!!!!!*/
.qmmc .qmdivider{display:block;font-size:1px;border-width:1px;border-style:solid;position:relative;z-index:1;}.qmmc .qmdividery{float:left;width:0px;}.qmmc .qmtitle{display:block;cursor:default;white-space:nowrap;position:relative;z-index:1;}.qmclear {font-size:1px;height:0px;width:0px;clear:left;line-height:0px;display:block;float:none !important;}.qmmc {position:relative;zoom:1;z-index:10;}.qmmc a, .qmmc li {float:left;display:block;white-space:nowrap;position:relative;z-index:1;}.qmmc div a, .qmmc ul a, .qmmc ul li {float:none;}.qmsh div a {float:left;}.qmmc div{visibility:hidden;position:absolute;}.qmmc .qmcbox{cursor:default;display:block;position:relative;z-index:1;}.qmmc .qmcbox a{display:inline;}.qmmc .qmcbox div{float:none;position:static;visibility:inherit;left:auto;}.qmmc li {z-index:auto;}.qmmc ul {left:-10000px;position:absolute;z-index:10;}.qmmc, .qmmc ul {list-style:none;padding:0px;margin:0px;}.qmmc li a {float:none}.qmmc li:hover>ul{left:auto;}#qm0 ul {top:100%;}#qm0 ul li:hover>ul{top:0px;left:100%;}

/*!!!!!!!!!!! QuickMenu Styles !!!!!!!!!!!*/


	/* QuickMenu 0 */

	/*"""""""" (MAIN) Container""""""""*/	
	#qm0	
	{	
		width:938px;
                background: url(http://i224.photobucket.com/albums/dd137/environmentalist01/menugradient.png); 
                background-repeat: repeat;
                background-color: #ffffff; 
	}


	/*"""""""" (MAIN) Items""""""""*/	
	#qm0 a	
	{	
		padding:7px 22px 3px 7px;
		color:#669944;
		font-family:Arial;
		font-size:10px;
		text-decoration:none;
	}


	/*"""""""" (MAIN) Hover State""""""""*/	
	#qm0 a:hover	
	{	
                background-color: #E6FBBA;

	}


	/*"""""""" (MAIN) Hover State - (duplicated for pure CSS)""""""""*/	
	#qm0 li:hover>a	

	{	
		background-color: #E6FBBA;
	}


	/*"""""""" (MAIN) Active State""""""""*/	
	body #qm0 .qmactive, body #qm0 .qmactive:hover	
	{	
		text-decoration:none;
                font-color:#669944;
	}


	/*"""""""" (SUB) Container""""""""*/	
	#qm0 div, #qm0 ul	
	{	
		padding:5px;
		margin:-3px 0px 0px 0px;
		background-color:#FFFFFF;
		border-width:1px;
                border-style:dotted;
		border-color: #70aa55;
	}


	/*"""""""" (SUB) Items""""""""*/	
	#qm0 div a, #qm0 ul a	
	{	
		padding:2px 40px 2px 5px;
		background-color:#FFFFFF;
		border-width:0px;
		border-style:none;
		border-color:#70aa55;
	}


	/*"""""""" (SUB) Hover State""""""""*/	
	#qm0 div a:hover	
	{	
		text-decoration:underline;
                font-color:#FFFFFF;
	}


	/*"""""""" (SUB) Hover State - (duplicated for pure CSS)""""""""*/	
	#qm0 ul li:hover>a	
	{	
		text-decoration:underline;
                font-color:#FFFFFF;
	}


	/*"""""""" (SUB) Active State""""""""*/	
	body #qm0 div .qmactive, body #qm0 div .qmactive:hover	
	{	
		background-color:#FFFFFF;
	}


	/*"""""""" Individual Titles""""""""*/	
	#qm0 .qmtitle	
	{	
		cursor:default;
		padding:3px 0px 3px 4px;
		color:#316814;
		font-family:arial;
		font-size:11px;
		font-weight:bold;
	}


	/*"""""""" Individual Horizontal Dividers""""""""*/	
	#qm0 .qmdividerx	
	{	
		border-top-width:1px;
		margin:4px 0px 4px 0px;
		border-color:#a4d58e;
	}


	/*"""""""" Individual Vertical Dividers""""""""*/	
	#qm0 .qmdividery	
	{	
		border-left-width:1px;
		height:15px;
		margin:4px 2px 0px 2px;
		border-color:#a4d58e;
	}


	/*"""""""" Custom Rule""""""""*/	
	ul#qm0 ul li:hover > a.qmparent	
	{	
		background-image:url(qmimages/cssalt1_arrow_right_hover.gif);
	}


	/*"""""""" Custom Rule""""""""*/	
	ul#qm0 ul .qmparent	
	{	
		background-image:url(qmimages/cssalt1_arrow_right.gif);
	}


	/*"""""""" Custom Rule""""""""*/	
	ul#qm0 li:hover > a.qmparent	
	{	
		background-image:url(qmimages/cssalt1_arrow_down_hover.gif);
		text-decoration:underline;
	}


	/*"""""""" Custom Rule""""""""*/	
	ul#qm0 .qmparent	
	{	
		background-image:url(qmimages/cssalt1_arrow_down.gif);
		background-repeat:no-repeat;
		background-position:97% 50%;
	}


</style>
								

<noscript><span style="font-size:13px;font-family:Arial;"><span style="color:#a4d58e">Warning!</span>&nbsp&nbsp; Menu may have been blocked by IE-SP2's active content option. This browser feature blocks JavaScript from running locally on your computer.<br /><br />This warning will not display once the menu is on-line.  To enable the menu locally, click the yellow bar above, and select <span style="color:#0033dd;">"Allow Blocked Content"</span>.<br /><br />To permanently enable active content locally...<div style="padding:0px 0px 30px 10px;color:#0033dd;"><br />1: Select 'Tools' --> 'Internet Options' from the IE menu.<br />2: Click the 'Advanced' tab.<br />3: Check the 2nd option under 'Security' in the tree (Allow active content to run in files on my computer.)</div></span></noscript>

<!-- QuickMenu Structure [Menu 0] -->
<ul id="qm0" class="qmmc">
<li><a href="http://m.the-environmentalist.org">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;MOBILE SITE</a></li>
<li><a href="http://www.facebook.com/environment.org">ON FACEBOOK</a></li>
<li><a href="http://www.twitter.com/environmentlst">@TWITTER</a></li>

	<li><a href="http://latest.the-environmentalist.org">LATEST ARTICLES</a>
		</li>

	<li><a class="qmparent" href="javascript:void(0)">BY TOPIC</a>

		<ul>
<li><a href="http://feeds.the-environmentalist.org/the-environmentalist" target="_pop">Top Stories</a></li>
<li><a href="http://feeds.the-environmentalist.org/PoliticsOnTheEnvironmentalist" target="_pop">Politics</a></li>
<li><a href="http://feeds.the-environmentalist.org/ClimateOnTheEnvironmentalist" target="_pop">Climate</a></li>
<li><a href="http://feeds.the-environmentalist.org/WorldNewsOnTheEnvironmentalist" target="_pop">World News</a></li>
<li><a href="http://feeds.the-environmentalist.org/ScienceOnTheEnvironmentalist" target="_pop">Science</a></li>
<li><a href="http://feeds.the-environmentalist.org/HistoryOnTheEnvironmentalist" target="_pop">History</a></li>
<li><a href="http://feeds.the-environmentalist.org/BusinessOnTheEnvironmentalist" target="_pop">Business</a></li>
<li><a href="http://feeds.the-environmentalist.org/Op-edOnTheEnvironmentalist" target="_pop">Editorial</a></li>
<li><a href="http://feeds.the-environmentalist.org/LivingOnTheEnvironmentalist" target="_pop">Lifestyle</a></li>
<li><a href="http://archive.the-environmentalist.org/#archive">Archives</a>
</li></ul></li>

	<li><a class="qmparent" href="http://tags.the-environmentalist.org">BY TAGS</a></li>

	<li><a class="qmparent" href="http://link.the-environmentalist.org">LINKS</a>
		<ul>
                <li><a href="http://link.the-environmentalist.org">Links on The Environmentalist</a></li>
                <li><a href="http://tags.the-environmentalist.org">Search The Environmentalist</a></li>
                <li><a href="http://resources.the-environmentalist.org">Resources on The Environmentalist</a></li>
		<li><a href="http://archive.the-environmentalist.org">The Environmentalist Archive</a></li>
			</ul></li>



	<li><a class="qmparent" href="http://about.the-environmentalist.org/" target="pop">ABOUT US</a>

		<ul>
		<li><a href="http://about.the-environmentalist.org/" target="pop">About Us</a></li>
		<li><a href="http://about.the-environmentalist.org/2011/01/environmentalist-guidelines.html">Submission Guildelines</a></li>
		<li><a href="http://contact.the-environmentalist.org/">Contact Us</a></li>
	<li><a class="qmparent" href="javascript:void(0)">Translate</a>

			<ul>
			<li><a href="javascript:var t=((window.getSelection&&window.getSelection())||(document.getSelection&&document.getSelection())||(document.selection &&document.selection.createRange&&document.selection.createRange().text));var e=(document.charset||document.characterSet);if(t!=''){location.href='http://translate.google.com/translate_t?text='+t+'&hl=en&langpair=en|ru&tbb=1&ie='+e;}else{location.href='http://translate.google.com/translate?u='+escape(location.href)+'&hl=en&langpair=en|pt&tbb=1&ie='+e;};">
<img border="0" width="16" src="http://i224.photobucket.com/albums/dd137/environmentalist01/po-1.png" height="16" title="Traduzir ao Português" />  Traduzir ao Português</a></li>


			<li><a href="javascript:var t=((window.getSelection&&window.getSelection())||(document.getSelection&&document.getSelection())||(document.selection &&document.selection.createRange&&document.selection.createRange().text));var e=(document.charset||document.characterSet);if(t!=''){location.href='http://translate.google.com/translate_t?text='+t+'&hl=en&langpair=en|ru&tbb=1&ie='+e;}else{location.href='http://translate.google.com/translate?u='+escape(location.href)+'&hl=en&langpair=en|es&tbb=1&ie='+e;};">
<img border="0" width="16" src="http://i224.photobucket.com/albums/dd137/environmentalist01/es.png" height="16" title="	
Traducir al Español" />  Traducir al Español</a></li>

<li><a href="javascript:var t=((window.getSelection&&window.getSelection())||(document.getSelection&&document.getSelection())||(document.selection &&document.selection.createRange&&document.selection.createRange().text));var e=(document.charset||document.characterSet);if(t!=''){location.href='http://translate.google.com/translate_t?text='+t+'&hl=en&langpair=en|ru&tbb=1&ie='+e;}else{location.href='http://translate.google.com/translate?u='+escape(location.href)+'&hl=en&langpair=en|fr&tbb=1&ie='+e;};">
<img border="0" width="16" src="http://i224.photobucket.com/albums/dd137/environmentalist01/fr-2.png" height="16" title="	
Traduire au Français" />  Traduire au Français</a></li>

<li><a href="javascript:var t=((window.getSelection&&window.getSelection())||(document.getSelection&&document.getSelection())||(document.selection &&document.selection.createRange&&document.selection.createRange().text));var e=(document.charset||document.characterSet);if(t!=''){location.href='http://translate.google.com/translate_t?text='+t+'&hl=en&langpair=en|ru&tbb=1&ie='+e;}else{location.href='http://translate.google.com/translate?u='+escape(location.href)+'&hl=en&langpair=en|de&tbb=1&ie='+e;};">
<img border="0" width="16" src="http://i224.photobucket.com/albums/dd137/environmentalist01/de.png" height="16" title="	
Zum Deutschen übersetzen" />  Zum Deutschen übersetzen</a></li>

<li><a href="javascript:var t=((window.getSelection&&window.getSelection())||(document.getSelection&&document.getSelection())||(document.selection &&document.selection.createRange&&document.selection.createRange().text));var e=(document.charset||document.characterSet);if(t!=''){location.href='http://translate.google.com/translate_t?text='+t+'&hl=en&langpair=en|ru&tbb=1&ie='+e;}else{location.href='http://translate.google.com/translate?u='+escape(location.href)+'&hl=en&langpair=en|ja&tbb=1&ie='+e;};">
<img border="0" width="16" src="http://i224.photobucket.com/albums/dd137/environmentalist01/js.png" height="16" title="日本語に翻訳しなさい" />  日本語に翻訳しなさい</a></li>

<li><a href="javascript:var t=((window.getSelection&&window.getSelection())||(document.getSelection&&document.getSelection())||(document.selection &&document.selection.createRange&&document.selection.createRange().text));var e=(document.charset||document.characterSet);if(t!=''){location.href='http://translate.google.com/translate_t?text='+t+'&hl=en&langpair=en|ru&tbb=1&ie='+e;}else{location.href='http://translate.google.com/translate?u='+escape(location.href)+'&hl=en&langpair=en|zh-CN&tbb=1&ie='+e;};">
<img border="0" width="16" src="http://i224.photobucket.com/albums/dd137/environmentalist01/ch-1.png" height="16" title="	
翻译成中文" />  翻译成中文</a></li>

<li><a href="javascript:var t=((window.getSelection&&window.getSelection())||(document.getSelection&&document.getSelection())||(document.selection &&document.selection.createRange&&document.selection.createRange().text));var e=(document.charset||document.characterSet);if(t!=''){location.href='http://translate.google.com/translate_t?text='+t+'&hl=en&langpair=en|ru&tbb=1&ie='+e;}else{location.href='http://translate.google.com/translate?u='+escape(location.href)+'&hl=en&langpair=en|ko&tbb=1&ie='+e;};">
<img border="0" width="16" src="http://i224.photobucket.com/albums/dd137/environmentalist01/ko-1.png" height="16" title="	
한국어에게 번역하십시오" />  한국어에게 번역하십시오</a></li>


<li><a href="javascript:var t=((window.getSelection&&window.getSelection())||(document.getSelection&&document.getSelection())||(document.selection &&document.selection.createRange&&document.selection.createRange().text));var e=(document.charset||document.characterSet);if(t!=''){location.href='http://translate.google.com/translate_t?text='+t+'&hl=en&langpair=en|ru&tbb=1&ie='+e;}else{location.href='http://translate.google.com/translate?u='+escape(location.href)+'&hl=en&langpair=en|it&tbb=1&ie='+e;};">
<img border="0" width="16" src="http://i224.photobucket.com/albums/dd137/environmentalist01/it-2.png" height="16" title="	
Tradurre ad italiano" />  Tradurre ad Italiano</a></li>

<li><a href="javascript:var t=((window.getSelection&&window.getSelection())||(document.getSelection&&document.getSelection())||(document.selection &&document.selection.createRange&&document.selection.createRange().text));var e=(document.charset||document.characterSet);if(t!=''){location.href='http://translate.google.com/translate_t?text='+t+'&hl=en&langpair=en|ar&tbb=1&ie='+e;}else{location.href='http://translate.google.com/translate?u='+escape(location.href)+'&hl=en&langpair=en|ar&tbb=1&ie='+e;};">
<img border="0" width="16" src="http://i224.photobucket.com/albums/dd137/environmentalist01/ar-1.png" height="16" title=" ترجمة الى العربية" />  Arabic</a></li>

<li><a href="javascript:var t=((window.getSelection&&window.getSelection())||(document.getSelection&&document.getSelection())||(document.selection &&document.selection.createRange&&document.selection.createRange().text));var e=(document.charset||document.characterSet);if(t!=''){location.href='http://translate.google.com/translate_t?text='+t+'&hl=en&langpair=en|ru&tbb=1&ie='+e;}else{location.href='http://translate.google.com/translate?u='+escape(location.href)+'&hl=en&langpair=en|ru&tbb=1&ie='+e;};">
<img border="0" width="16" src="http://i224.photobucket.com/albums/dd137/environmentalist01/ru-7.png" height="16" title=" 	
Перевести на Pусский" />  Перевести на Pусский</a></li>

<li><a href="http://www.google.com/translate/" target="_blank" title="more languages">......More languages</a></li>

</ul></li>
		<li><a href="http://www.zazzle.com/environmentalist*?CMPN=AssociateZazzlePanel" target="pop" title="help keep this site going">Environmentalist Site Store</a></li>
		<li><a href="http://www.facebook.com/l.php?u=https%3A%2F%2Fwww.paypal.com%2Fcgi-bin%2Fwebscr%3Fcmd%3D_s-xclick%26hosted_button_id%3DG8CTCJ6M87CSJ&h=0019a" target="pop" title="help keep this site going">Donate to Site</a></li>
<li><a href="http://web.blogads.com/advertise_here?id=b94d249ee15f0b576cdff81a10183a19">Advertise with us</a></li>		

</ul></li>
		<li><a href="http://www.feedburner.com/fb/a/emailverifySubmit?feedId=1118639&loc=en_US" target="pop" title="Free email alerts (email is not shared)"><img width="14" src="http://i249.photobucket.com/albums/gg207/environmentalist-mp/emailsymbol4-1.jpg" height="8" />&nbsp;SUBSCRIBE</a></li>

	<li><a class="qmparent" href="javascript:void(0)"><img width="9" src="http://tinyurl.com/6kjdua" height="9" />&nbsp;RSS FEEDS</a>

		<ul>
                <li><a class="qmparent" href="javascript:void(0)"><img width="9" src="http://tinyurl.com/6kjdua" height="9" />&nbsp;RSS Feeds</a>
                <ul><li><a href="http://feeds.the-environmentalist.org/the-environmentalist"><img src="http://tinyurl.com/6kjdua" /> Top Stories</a></li><li><a href="http://feeds.the-environmentalist.org/PoliticsOnTheEnvironmentalist"><img src="http://tinyurl.com/6kjdua" /> Politics</a></li><li><a href="http://feeds.the-environmentalist.org/ClimateOnTheEnvironmentalist"><img src="http://tinyurl.com/6kjdua" /> Climate</a></li><li><a href="http://feeds.the-environmentalist.org/ScienceOnTheEnvironmentalist"><img src="http://tinyurl.com/6kjdua" /> Science</a></li><li><a href="http://feeds.the-environmentalist.org/BusinessOnTheEnvironmentalist"><img src="http://tinyurl.com/6kjdua" /> Business</a></li><li><a href="http://feeds.the-environmentalist.org/HistoryOnTheEnvironmentalist"><img src="http://tinyurl.com/6kjdua" /> History</a></li><li><a href="http://feeds.the-environmentalist.org/Op-EdOnTheEnvironmentalist"><img src="http://tinyurl.com/6kjdua" /> Editorial</a></li><li><a href="http://feeds.the-environmentalist.org/WorldNewsOnTheEnvironmentalist"><img src="http://tinyurl.com/6kjdua" /> World News</a></li><li><a href="http://feeds.the-environmentalist.org/LivingOnTheEnvironmentalist"><img src="http://tinyurl.com/6kjdua" /> Health &amp; Lifestyle</a></li></ul>
</li>
	        <li><a href="http://link.the-environmentalist.org">Environmentalist Links</a></li>
		<li><a href="http://feeds.the-environmentalist.org/the-environmentalist">Environmentalist Feed</a></li>
		<li><a href="http://feeds.feedburner.com/the-environmentalist?format=xml">Environmentalist Feed XML</a></li>
		<li><a href="http://www.widgetbox.com/widget/the-environmentalist">Embed The Environmentalist</a></li>
		<li><a href="http://www.feedburner.com/fb/a/emailverifySubmit?feedId=1118639&loc=en_US">Free Email Subscription</a></li>
		</ul></li>

<li class="qmclear">&nbsp;</li>

<!-- Create Menu Settings: (Menu ID, Is Vertical, Show Timer, Hide Timer, On Click ('all', 'main' or 'lev2'), Right to Left, Horizontal Subs, Flush Left, Flush Top) -->
<script type="text/javascript">qm_create(0,false,0,500,false,false,false,false,false);</script></ul>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8076454241393512401&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' target='configHTML5' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<!-- start leftsidebar-wrapper -->
<div class='inner-wrapper' id='leftsidebar-wrapper'>
<div class='sidebar1 section' id='sidebar1'><div class='widget BlogList' data-version='1' id='BlogList1'>
<div style='padding-bottom:.5px;'><h2 class='title'>In this issue</h2></div>
<div class='widget-content'>
<div class='blog-list-container' id='BlogList1_container'>
<ul id='BlogList1_blogs'>
<li style='display: block;'>
<div class='blog-icon'>
</div>
<div class='blog-content1'>
<div class='blog-title'>
<a href='http://politics.the-environmentalist.org/' target='_blank'>
Politics:</a>
</div>
<div class='item-content1'>
<span class='item-title1'>
<a href='http://politics.the-environmentalist.org/2016/11/the-electoral-college.html' target='_blank'>
The Electoral College</a>
</span>

                      -
                    
<span class='item-snippet1'>

The current Electoral College Map
The history of why Hamilton and Adams put the Electoral College in the 
Constitution tells a different story than is gener...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<br/>
<li style='display: block;'>
<div class='blog-icon'>
</div>
<div class='blog-content1'>
<div class='blog-title'>
<a href='http://climate.the-environmentalist.org/' target='_blank'>
Climate:</a>
</div>
<div class='item-content1'>
<span class='item-title1'>
<a href='http://climate.the-environmentalist.org/2016/10/before-flood.html' target='_blank'>
Before the Flood</a>
</span>
<div class='item-thumbnail'>
<a href='http://climate.the-environmentalist.org/' target='_blank'>
<img alt='' border='0' height='50px' src='https://img.youtube.com/vi/Wm3R6eZVUKM/default.jpg' style='margin-left:15px; margin-bottom:-10px;' width='45px'/>
</a>
</div>

                      -
                    
<span class='item-snippet1'>
Leonardo DiCaprio's new film with National Geographic, "Before the Flood" 
is now available online. You can watch it in its entirety for free here: 
"As newl...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<br/>
<li style='display: block;'>
<div class='blog-icon'>
</div>
<div class='blog-content1'>
<div class='blog-title'>
<a href='http://world.the-environmentalist.org/' target='_blank'>
World News:</a>
</div>
<div class='item-content1'>
<span class='item-title1'>
<a href='http://world.the-environmentalist.org/2016/01/falling-oil-prices-threaten-key-ally-in.html' target='_blank'>
Falling Oil Prices Threaten a Key Ally in Fight Against ISIS</a>
</span>

                      -
                    
<span class='item-snippet1'>


Erbil (Arbil) Citadel of Hewlêr
Iraq's Kurdish Autonomous Region

*Photo: Jim Gordon*

Qubad Talabani, the Deputy Prime Minister of Iraq's Kurdish Regional...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<br/>
<li style='display: block;'>
<div class='blog-icon'>
</div>
<div class='blog-content1'>
<div class='blog-title'>
<a href='http://science.the-environmentalist.org/' target='_blank'>
Science:</a>
</div>
<div class='item-content1'>
<span class='item-title1'>
<a href='http://science.the-environmentalist.org/2015/07/ice-melt-sea-level-rise-and-superstorms_23.html' target='_blank'>
Ice Melt, Sea Level Rise and Superstorms</a>
</span>
<div class='item-thumbnail'>
<a href='http://science.the-environmentalist.org/' target='_blank'>
<img alt='' border='0' height='50px' src='http://4.bp.blogspot.com/-gaQeC3Rewk0/VbFYI2_II5I/AAAAAAAACBM/MIaLRhzWCa0/s72-c/Screen%2BShot%2B2015-07-23%2Bat%2B1.49.37%2BPM.png' style='margin-left:15px; margin-bottom:-10px;' width='45px'/>
</a>
</div>

                      -
                    
<span class='item-snippet1'>

Dr. James Hansen has published, with sixteen renowned scientists from 
around the world, the direst warning about climate change, ice melt, sea 
level rise ...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<br/>
<li style='display: block;'>
<div class='blog-icon'>
</div>
<div class='blog-content1'>
<div class='blog-title'>
<a href='http://op-ed.the-environmentalist.org/' target='_blank'>
Editorial:</a>
</div>
<div class='item-content1'>
<span class='item-title1'>
<a href='http://op-ed.the-environmentalist.org/2013/07/unearthed-comics.html' target='_blank'>
Unearthed Comics</a>
</span>
<div class='item-thumbnail'>
<a href='http://op-ed.the-environmentalist.org/' target='_blank'>
<img alt='' border='0' height='50px' src='http://2.bp.blogspot.com/-srYKjDahipE/UdmroTM0BzI/AAAAAAAABdY/pPGPmg9_cNI/s72-c/Unearthed-ScientistVacation-1306-1-web.jpg' style='margin-left:15px; margin-bottom:-10px;' width='45px'/>
</a>
</div>

                      -
                    
<span class='item-snippet1'>

New editorial art from Sara Zimmerman of Unearthed Comics: 



























For more Unearthed Comics visit: www.unearthedcomics.com
and on faceb...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<br/>
<li style='display: block;'>
<div class='blog-icon'>
</div>
<div class='blog-content1'>
<div class='blog-title'>
<a href='http://business.the-environmentalist.org/' target='_blank'>
Business:</a>
</div>
<div class='item-content1'>
<span class='item-title1'>
<a href='http://business.the-environmentalist.org/2012/04/children-v-dirty-business.html' target='_blank'>
Children v. Dirty Business</a>
</span>
<div class='item-thumbnail'>
<a href='http://business.the-environmentalist.org/' target='_blank'>
<img alt='' border='0' height='50px' src='http://3.bp.blogspot.com/-wsDfRQkLicM/T4cmQSzjSnI/AAAAAAAABWY/k__8KjW87CY/s72-c/earth+scales.jpg' style='margin-left:15px; margin-bottom:-10px;' width='45px'/>
</a>
</div>

                      -
                    
<span class='item-snippet1'>
by William S. Becker
On May 11, a group of children will face off against the Obama 
administration and the National Association of Manufacturers for the lat...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<br/>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8076454241393512401&widgetType=BlogList&widgetId=BlogList1&action=editWidget&sectionId=sidebar1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogList1"));' target='configBlogList1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
<div class='widget-content'>
<script type="text/javascript"><!--
google_ad_client = "pub-8528536407314078";
google_ad_host = "pub-1556223355139109";
google_ad_host_channel="00000";
/* Link2 - 180x90, created 2/16/09 */
google_ad_slot = "9104788422";
google_ad_width = 180;
google_ad_height = 90;
//-->
</script>
<script 
src="http://pagead2.googlesyndication.com/pagead/show_ads.js" type="text/javascript">
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8076454241393512401&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=sidebar1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' target='configHTML10' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Label' data-version='1' id='Label1'>
<h2>Tag Cloud</h2>
<div class='widget-content' style='text-align: justify;'>
<script type='text/javascript'>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</script>
</div>
</div><div class='widget Feed' data-version='1' id='Feed17'>
<h2>OFF THE NEWSWIRES</h2>
<div class='widget-content' id='Feed17_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://news.nationalgeographic.com/rss/environment.rss'>Loading...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8076454241393512401&widgetType=Feed&widgetId=Feed17&action=editWidget&sectionId=sidebar1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed17"));' target='configFeed17' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget LinkList' data-version='1' id='LinkList3'>
<div class='widget-content'>
<ul>
<li><a href='http://www.pbs.org/wgbh/pages/frontline/heat/'>PBS Frontline: Heat</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8076454241393512401&widgetType=LinkList&widgetId=LinkList3&action=editWidget&sectionId=sidebar1' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList3"));' target='configLinkList3' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Feed' data-version='1' id='Feed12'>
<h2>
</h2>
<div class='widget-content' id='Feed12_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://www.nytimes.com/services/xml/rss/nyt/Environment.xml'>Loading...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8076454241393512401&widgetType=Feed&widgetId=Feed12&action=editWidget&sectionId=sidebar1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed12"));' target='configFeed12' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Feed' data-version='1' id='Feed13'>
<h2>
</h2>
<div class='widget-content' id='Feed13_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://www.msnbc.msn.com/id/3032492/device/rss/rss.xml'>Loading...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8076454241393512401&widgetType=Feed&widgetId=Feed13&action=editWidget&sectionId=sidebar1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed13"));' target='configFeed13' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Feed' data-version='1' id='Feed8'>
<h2>
</h2>
<div class='widget-content' id='Feed8_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://feeds.feedburner.com/environmentaldefense'>Loading...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8076454241393512401&widgetType=Feed&widgetId=Feed8&action=editWidget&sectionId=sidebar1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed8"));' target='configFeed8' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Feed' data-version='1' id='Feed15'>
<h2>
</h2>
<div class='widget-content' id='Feed15_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://www.climatesciencewatch.org/index.php/csw/rss_atom/'>Loading...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8076454241393512401&widgetType=Feed&widgetId=Feed15&action=editWidget&sectionId=sidebar1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed15"));' target='configFeed15' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Feed' data-version='1' id='Feed10'>
<h2>
</h2>
<div class='widget-content' id='Feed10_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://rss.scidev.net/en/'>Loading...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8076454241393512401&widgetType=Feed&widgetId=Feed10&action=editWidget&sectionId=sidebar1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed10"));' target='configFeed10' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Feed' data-version='1' id='Feed16'>
<h2>
</h2>
<div class='widget-content' id='Feed16_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://www.realclimate.org/index.php/feed/'>Loading...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8076454241393512401&widgetType=Feed&widgetId=Feed16&action=editWidget&sectionId=sidebar1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed16"));' target='configFeed16' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget LinkList' data-version='1' id='LinkList1'>
<h2>Most Popular</h2>
<div class='widget-content'>
<ul>
<li><a href='http://www.the-environmentalist.org/2010/02/environmentalists-new-mobile-phone-app.html'>The Environmentalist's New Mobile Phone App</a></li>
<li><a href='http://living.the-environmentalist.org/2008/03/cats-may-lower-heart-attack-risk.html'>Cats lower heart attack risk</a></li>
<li><a href='http://living.the-environmentalist.org/2008/02/where-to-buy-fair-trade-chocolate.html'>Fair Trade Chocolate</a></li>
<li><a href='http://op-ed.the-environmentalist.org/2007/04/zoroastrianisms-influence-on-judaism.html'>Zoroastrianism's Influence</a></li>
<li><a href='http://world.the-environmentalist.org/2008/12/connecting-dots-on-mumbai-attacks.html'>Connecting the Dots on the Mumbai Attacks</a></li>
<li><a href='http://science.the-environmentalist.org/2008/05/toxic-alert-plastic-bottles-and-bpa.html'>Toxic Bottles and BPA</a></li>
<li><a href='http://science.the-environmentalist.org/2008/08/invasive-species-threat-to-us-waters.html'>Invasive Water Species</a></li>
<li><a href='http://politics.the-environmentalist.org/2008/03/who-are-kurds.html'>Who are the Kurds?</a></li>
<li><a href='http://op-ed.the-environmentalist.org/2008/03/barack-obama-prejudice-of-predefinition.html'>Barack Obama: The Prejudice of Predefinition</a></li>
<li><a href='http://op-ed.the-environmentalist.org/2008/02/environmentalist-supports-barack-obama.html'>The Environmentalist Supports Obama</a></li>
<li><a href='http://op-ed.the-environmentalist.org/2008/11/struggling-for-obamas-soul.html'>Struggling for Obama's Soul</a></li>
<li><a href='http://living.the-environmentalist.org/2008/04/golf-and-environment.html'>Golf and the Environment</a></li>
<li><a href='http://op-ed.the-environmentalist.org/2008/04/history-lessons.html'>History Lessons</a></li>
<li><a href='http://op-ed.the-environmentalist.org/2008/06/my-mother-nana-for-obama.html'>A Nana for Obama</a></li>
<li><a href='http://politics.the-environmentalist.org/2008/11/100-day-action-plan-to-save-planet.html'>The 100 Day Action Plan to Save the Planet</a></li>
<li><a href='http://world.the-environmentalist.org/2008/11/changing-climate-in-china.html#page2'>Changing Climate in China?</a></li>
<li><a href='http://climate.the-environmentalist.org/2008/11/restoring-americas-leadership-in.html'>Restoring America's Leadership in Global Warming Negotiations</a></li>
<li><a href='http://science.the-environmentalist.org/2008/04/creating-drinking-water-from-air.html'>Making drinking water from air</a></li>
<li><a href='http://climate.the-environmentalist.org/2008/05/whats-with-weather-la-nia-tornado.html'>What's with the Weather?</a></li>
<li><a href='http://climate.the-environmentalist.org/2008/07/james-hansens-warning-to-g8-weve-passed.html'>Hansen's Warning: We've passed the tipping point</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8076454241393512401&widgetType=LinkList&widgetId=LinkList1&action=editWidget&sectionId=sidebar1' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList1"));' target='configLinkList1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML20'>
<h2 class='title'><a href="http://www.feedburner.com/fb/a/emailverifySubmit?feedId=1118639">Free Subscription</a></h2>
<div class='widget-content'>
<a href="http://www.feedburner.com/fb/a/emailverifySubmit?feedId=1118639&amp;loc=en_US" target="pop" title="Get a free subscription (email not shared)"><img src="http://i224.photobucket.com/albums/dd137/environmentalist01/env160.jpg"/></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8076454241393512401&widgetType=HTML&widgetId=HTML20&action=editWidget&sectionId=sidebar1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML20"));' target='configHTML20' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget LinkList' data-version='1' id='LinkList4'>
<h2>Feature Sections</h2>
<div class='widget-content'>
<ul>
<li><a href='http://politics.the-environmentalist.org/'>Politics</a></li>
<li><a href='http://climate.the-environmentalist.org/'>Climate</a></li>
<li><a href='http://world.the-environmentalist.org/'>World</a></li>
<li><a href='http://science.the-environmentalist.org/'>Science</a></li>
<li><a href='http://business.the-environmentalist.org/'>Business</a></li>
<li><a href='http://history.the-environmentalist.org/'>History</a></li>
<li><a href='http://op-ed.the-environmentalist.org/'>Editorial</a></li>
<li><a href='http://living.the-environmentalist.org/'>Lifestyle</a></li>
<li><a href='http://resource.the-environmentalist.org/'>Resources</a></li>
<li><a href='http://tags.the-environmentalist.org/'>Search Tags</a></li>
<li><a href='http://link.the-environmentalist.org/'>Links and Feeds</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8076454241393512401&widgetType=LinkList&widgetId=LinkList4&action=editWidget&sectionId=sidebar1' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList4"));' target='configLinkList4' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML24'>
<div class='widget-content'>
<script src="http://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'list',
  rpp: 30,
  interval: 6000,
  title: 'The Environmentalist',
  subject: 'Writers\' Tweets',
  width: 'auto',
  height: 800,
  theme: {
    shell: {
      background: '#ffffff',
      color: '#77aa55'
    },
    tweets: {
      background: '#ffffff',
      color: '#77aa55',
      links: '#77bb55'
    }
  },
  features: {
    scrollbar: false,
    loop: false,
    live: true,
    hashtags: true,
    timestamp: true,
    avatars: false,
    behavior: 'all'
  }
}).render().setList('environmentlst', 'writers').start();
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8076454241393512401&widgetType=HTML&widgetId=HTML24&action=editWidget&sectionId=sidebar1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML24"));' target='configHTML24' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<!-- end leftsidebar-wrapper -->
<!-- start rightsidebar-wrapper -->
<div class='inner-wrapper' id='rightsidebar-wrapper'>
<div class='sidebar2 section' id='sidebar2'><div class='widget HTML' data-version='1' id='HTML6'>
<h2 class='title'>Newsletter</h2>
<div class='widget-content'>
<form action="http://www.feedburner.com/fb/a/emailverify" style="border:2px solid #77aa55;padding:2px;text-align:left;background-image:url(http://i224.photobucket.com/albums/dd137/environmentalist01/envbackground.jpg);" target="popupwindow" title="free online subscription (email not shared)" method="post" onsubmit="window.open('http://www.feedburner.com/fb/a/emailverifySubmit?feedId=1118639', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><font color="white" size="2"><input onfocus="this.value=&#39;&#39;" style="width:94px;background:#FAFECA;font-size:6pt;color:gray;font-family:arial,helvetica,tahoma;vertical-align:middle;" value="enter email (not shared)" name="email" type="text" /><input value="http://feeds.feedburner.com/~e?ffid=1118639" name="url" type="hidden" /><input value="The Environmentalist" name="title" type="hidden" /><input value="en_US" name="loc" type="hidden" />&nbsp;<input src="http://i224.photobucket.com/albums/dd137/environmentalist01/button5.jpg" value="Subscribe" align="absbottom" type="image" /></font></form>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8076454241393512401&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' target='configHTML6' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>SUPPORT<br>THE ENVIRONMENTALIST</h2>
<div class='widget-content'>
<div align="center"><form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="KCE8T4AHDUJLL" />
<input type="image" src="https://www.paypal.com/en_US/i/btn/btn_donate_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!" />
<img alt="" border="0" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
</form></div><br/>
<form id="cse-search-box" action="http://www.google.com/cse" target="_blank">
  <div>
    <input value="partner-pub-8528536407314078:utc9ero1nbp" name="cx" type="hidden" />
    <input value="ISO-8859-1" name="ie" type="hidden" />
    <input name="q" size="9" type="text" />
    <input value="Search" name="sa" type="submit" />
  </div>
</form>
<div style='padding:12px 0px 0px 0px'>
<script src="/cse/brand?form=cse-search-box&amp;lang=en" type="text/javascript"></script>


<ul><li><a href="javascript:var t=((window.getSelection&&window.getSelection())||(document.getSelection&&document.getSelection())||(document.selection &&document.selection.createRange&&document.selection.createRange().text));var e=(document.charset||document.characterSet);if(t!=''){location.href='http://translate.google.com/translate_t?text='+t+'&hl=en&langpair=en|ru&tbb=1&ie='+e;}else{location.href='http://translate.google.com/translate?u='+escape(location.href)+'&hl=en&langpair=en|pt&tbb=1&ie='+e;};">
<img border="0" width="13" src="http://i224.photobucket.com/albums/dd137/environmentalist01/po-1.png" height="13" title="Traduzir ao Português" /></a>


<a href="javascript:var t=((window.getSelection&&window.getSelection())||(document.getSelection&&document.getSelection())||(document.selection &&document.selection.createRange&&document.selection.createRange().text));var e=(document.charset||document.characterSet);if(t!=''){location.href='http://translate.google.com/translate_t?text='+t+'&hl=en&langpair=en|ru&tbb=1&ie='+e;}else{location.href='http://translate.google.com/translate?u='+escape(location.href)+'&hl=en&langpair=en|es&tbb=1&ie='+e;};">
<img border="0" width="13" src="http://i224.photobucket.com/albums/dd137/environmentalist01/es.png" height="13" title="	
Traducir al Español" /></a>

<a href="javascript:var t=((window.getSelection&&window.getSelection())||(document.getSelection&&document.getSelection())||(document.selection &&document.selection.createRange&&document.selection.createRange().text));var e=(document.charset||document.characterSet);if(t!=''){location.href='http://translate.google.com/translate_t?text='+t+'&hl=en&langpair=en|ru&tbb=1&ie='+e;}else{location.href='http://translate.google.com/translate?u='+escape(location.href)+'&hl=en&langpair=en|fr&tbb=1&ie='+e;};">
<img border="0" width="13" src="http://i224.photobucket.com/albums/dd137/environmentalist01/fr-2.png" height="13" title="	
Traduire au Français" /></a>

<a href="javascript:var t=((window.getSelection&&window.getSelection())||(document.getSelection&&document.getSelection())||(document.selection &&document.selection.createRange&&document.selection.createRange().text));var e=(document.charset||document.characterSet);if(t!=''){location.href='http://translate.google.com/translate_t?text='+t+'&hl=en&langpair=en|ru&tbb=1&ie='+e;}else{location.href='http://translate.google.com/translate?u='+escape(location.href)+'&hl=en&langpair=en|de&tbb=1&ie='+e;};">
<img border="0" width="13" src="http://i224.photobucket.com/albums/dd137/environmentalist01/de.png" height="13" title="	
Zum Deutschen übersetzen" /></a>

<a href="javascript:var t=((window.getSelection&&window.getSelection())||(document.getSelection&&document.getSelection())||(document.selection &&document.selection.createRange&&document.selection.createRange().text));var e=(document.charset||document.characterSet);if(t!=''){location.href='http://translate.google.com/translate_t?text='+t+'&hl=en&langpair=en|ru&tbb=1&ie='+e;}else{location.href='http://translate.google.com/translate?u='+escape(location.href)+'&hl=en&langpair=en|ja&tbb=1&ie='+e;};">
<img border="0" width="13" src="http://i224.photobucket.com/albums/dd137/environmentalist01/js.png" height="13" title="日本語に翻訳しなさい" /></a>

<a href="javascript:var t=((window.getSelection&&window.getSelection())||(document.getSelection&&document.getSelection())||(document.selection &&document.selection.createRange&&document.selection.createRange().text));var e=(document.charset||document.characterSet);if(t!=''){location.href='http://translate.google.com/translate_t?text='+t+'&hl=en&langpair=en|ru&tbb=1&ie='+e;}else{location.href='http://translate.google.com/translate?u='+escape(location.href)+'&hl=en&langpair=en|zh-CN&tbb=1&ie='+e;};">
<img border="0" width="13" src="http://i224.photobucket.com/albums/dd137/environmentalist01/ch-1.png" height="13" title="	
翻译成中文" /></a>

<a href="javascript:var t=((window.getSelection&&window.getSelection())||(document.getSelection&&document.getSelection())||(document.selection &&document.selection.createRange&&document.selection.createRange().text));var e=(document.charset||document.characterSet);if(t!=''){location.href='http://translate.google.com/translate_t?text='+t+'&hl=en&langpair=en|ru&tbb=1&ie='+e;}else{location.href='http://translate.google.com/translate?u='+escape(location.href)+'&hl=en&langpair=en|ko&tbb=1&ie='+e;};">
<img border="0" width="13" src="http://i224.photobucket.com/albums/dd137/environmentalist01/ko-1.png" height="13" title="	
한국어에게 번역하십시오" /></a>


<a href="javascript:var t=((window.getSelection&&window.getSelection())||(document.getSelection&&document.getSelection())||(document.selection &&document.selection.createRange&&document.selection.createRange().text));var e=(document.charset||document.characterSet);if(t!=''){location.href='http://translate.google.com/translate_t?text='+t+'&hl=en&langpair=en|ru&tbb=1&ie='+e;}else{location.href='http://translate.google.com/translate?u='+escape(location.href)+'&hl=en&langpair=en|it&tbb=1&ie='+e;};">
<img border="0" width="13" src="http://i224.photobucket.com/albums/dd137/environmentalist01/it-2.png" height="13" title="	
Tradurre ad italiano" /></a>

<a href="javascript:var t=((window.getSelection&&window.getSelection())||(document.getSelection&&document.getSelection())||(document.selection &&document.selection.createRange&&document.selection.createRange().text));var e=(document.charset||document.characterSet);if(t!=''){location.href='http://translate.google.com/translate_t?text='+t+'&hl=en&langpair=en|ar&tbb=1&ie='+e;}else{location.href='http://translate.google.com/translate?u='+escape(location.href)+'&hl=en&langpair=en|ar&tbb=1&ie='+e;};">
<img border="0" width="13" src="http://i224.photobucket.com/albums/dd137/environmentalist01/ar-1.png" height="13" title=" ترجمة الى العربية" /></a>

<a href="javascript:var t=((window.getSelection&&window.getSelection())||(document.getSelection&&document.getSelection())||(document.selection &&document.selection.createRange&&document.selection.createRange().text));var e=(document.charset||document.characterSet);if(t!=''){location.href='http://translate.google.com/translate_t?text='+t+'&hl=en&langpair=en|ru&tbb=1&ie='+e;}else{location.href='http://translate.google.com/translate?u='+escape(location.href)+'&hl=en&langpair=en|ru&tbb=1&ie='+e;};">
<img border="0" width="13" src="http://i224.photobucket.com/albums/dd137/environmentalist01/ru-7.png" height="13" title=" 	
Перевести на Pусский" /></a>

<a href="http://babelfish.altavista.com/" target="_blank" title="more languages"><font color="gray">.</font></a></li></ul></div>
<br/>
<div align="center"><font size="3" color="green" style="comic sans"><!-- Start of StatCounter Code for Blogger / Blogspot -->
<script type="text/javascript">
//<![CDATA[
var sc_project=2864604; 
var sc_invisible=0; 
var sc_security="fe1d6690"; 
var sc_text=2; 
//]]>
</script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter_xhtml.js"></script>
<noscript><div class="statcounter"><a title="counter to blogger" href="http://statcounter.com/blogger/" class="statcounter"><img class="statcounter" src="http://c.statcounter.com/2864604/0/fe1d6690/0/" alt="counter to blogger" /></a></div></noscript>
<!-- End of StatCounter Code for Blogger / Blogspot -->
Visitors <br/></font><font size="2" color="green">Since November 6, 2006</font></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8076454241393512401&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML11'>
<h2 class='title'><a>on Facebook</a></h2>
<div class='widget-content'>
<iframe src="http://www.facebook.com/plugins/likebox.php?id=12858231407&amp;width=169&amp;connections=1&amp;stream=false&amp;header=false&amp;height=258" scrolling="yes" frameborder="0" style="border:none; style=border_color:white; overflow:hidden; width:169px; height:224px;" allowtransparency="true"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8076454241393512401&widgetType=HTML&widgetId=HTML11&action=editWidget&sectionId=sidebar2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML11"));' target='configHTML11' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'><a href="http://twitter.com/environmentlst">follow on twitter</a></h2>
<div class='widget-content'>
<script src="http://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 5,
  interval: 6000,
  width: 'auto',
  height: 600,
  theme: {
    shell: {
      background: '#ffffff',
      color: '#77aa55'
    },
    tweets: {
      background: '#ffffff',
      color: '#77aa55',
      links: '#559439'
    }
  },
  features: {
    scrollbar: false,
    loop: false,
    live: false,
    hashtags: false,
    timestamp: true,
    avatars: false,
    behavior: 'all'
  }
}).render().setUser('environmentlst').start();
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8076454241393512401&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML13'>
<h2 class='title'>ads</h2>
<div class='widget-content'>
<div align="center"><script type="text/javascript"><!--
google_ad_client = "pub-8528536407314078";
google_ad_host = "pub-1556223355139109";
/* 120x600, created 6/21/10 */
google_ad_slot = "0137353987";
google_ad_width = 120;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8076454241393512401&widgetType=HTML&widgetId=HTML13&action=editWidget&sectionId=sidebar2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML13"));' target='configHTML13' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<h2 class='title'>Answer Tips Enabled</h2>
<div class='widget-content'>
<script src="http://site.answers.com/main/js/web_answertip.js?ANSW.nafid=8" type="text/javascript"></script>
<span id="answerTipEnabled"></span>
<script type="text/javascript">ANSW.Trigger.showLogoIfEnabled("AnswerTips_icon_90x90.gif","");</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8076454241393512401&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=sidebar2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' target='configHTML8' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<h2 class='title'>ads</h2>
<div class='widget-content'>
<div align="center"><script type="text/javascript"><!--
google_ad_client = "pub-8528536407314078";
google_ad_host = "pub-1556223355139109";
/* 120x600, created 6/21/10 */
google_ad_slot = "0137353987";
google_ad_width = 120;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8076454241393512401&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<!-- end rightsidebar-wrapper -->
<!-- start main-wrapper -->
<div class='inner-wrapper' id='main-wrapper'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<h2 class='date-header'>FEATURE</h2>
<div class='post hentry'>
<a name='961691215692591871'></a>
<h3 class='post-title entry-title'>
<a href='http://www.the-environmentalist.org/2013/06/analysis-of-presidents-speech-on-climate.html'>Analysis of the President's Speech on the Climate</a>
</h3>
<div style='float:right;'>
<div addthis:title='Analysis of the President&#39;s Speech on the Climate' addthis:url='http://www.the-environmentalist.org/2013/06/analysis-of-presidents-speech-on-climate.html' class='addthis_toolbox addthis_default_style'>
<a class='addthis_button_email'></a>
<a class='addthis_button_digg'></a>
<a class='addthis_button_stumbleupon'></a>
<a class='addthis_button_linkedin'></a><br/><div style='padding:4px 0px 10px 0px'>
<a class='addthis_button_twitter'></a>
<a class='addthis_button_delicious'></a>
<a class='addthis_button_facebook'></a>
<a class='addthis_button_compact'></a>
<script src='http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4be727672479e3a5' type='text/javascript'></script></div>
</div></div>
<Br></Br><br/>
<div align='left' title='double-click on any word for more info'><font color='#70aa55' size='1'>AnswerTips-Enabled</font></div>
<div class='post-header-line-1'></div>
<div class='post-body entry-content'>
<p><div style="text-align: center;">
<iframe allowfullscreen="" frameborder="0" height="315" src="http://www.youtube.com/embed/ZhHH5G-SPd4?rel=0" width="560"></iframe>
<p/><p/>
<iframe allowfullscreen="" frameborder="0" height="315" src="http://www.youtube.com/embed/aXpajarCQ9s?list=UU6ZFN9Tx6xh-skXCuRHCDpQ" width="560"></iframe></div>
</p>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<iframe allowTransparency='true' frameborder='0' scrolling='no' src='http://www.facebook.com/plugins/like.php?href=http://www.the-environmentalist.org/2013/06/analysis-of-presidents-speech-on-climate.html&layout=standard&show-faces=false&width=530&height=24&action=like&colorscheme=light' style='border:none; overflow:hidden; width:530px; height:24px'></iframe><br/><br/>
<div addthis:title='Analysis of the President&#39;s Speech on the Climate' addthis:url='http://www.the-environmentalist.org/2013/06/analysis-of-presidents-speech-on-climate.html' class='addthis_toolbox addthis_default_style'>
<a class='addthis_button_email'></a>
<a class='addthis_button_digg'></a>
<a class='addthis_button_stumbleupon'></a>
<a class='addthis_button_twitter'></a>
<a class='addthis_button_reddit'></a>
<a class='addthis_button_linkedin'></a>
<a class='addthis_button_newsvine'></a>
<a class='addthis_button_delicious'></a>
<a class='addthis_button_google'></a>
<a class='addthis_button_facebook'></a>
<a class='addthis_button_compact'></a>
<script src='http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4be727672479e3a5' type='text/javascript'></script>
</div><br/>
<br/>
<p class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
Posted by
<span class='fn'>
The Environmentalist
</span>
</span>
<span class='post-timestamp'>
at
<a class='timestamp-link' href='http://www.the-environmentalist.org/2013/06/analysis-of-presidents-speech-on-climate.html' rel='bookmark' title='permanent link'><abbr class='published' title='2013-06-25T19:00:00-07:00'>6/25/2013 07:00:00 PM</abbr></a>
</span>
<span class='post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-action'>
<a href='https://www.blogger.com/email-post.g?blogID=8076454241393512401&postID=961691215692591871' title='Email Post'>
<img alt='' class='icon-action' src='http://www.blogger.com/img/icon18_email.gif' style='verticle-align:middle; padding: 0px'/>
</a>
</span>
<span class='item-control blog-admin pid-1409738354'>
<a href='https://www.blogger.com/post-edit.g?blogID=8076454241393512401&postID=961691215692591871&from=pencil' title='Edit Post'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
</p>
<p class='post-footer-line post-footer-line-2'><span class='post-labels'>
Labels:
<a href='http://www.the-environmentalist.org/search/label/Barack%20Obama' rel='tag'>Barack Obama</a>,
<a href='http://www.the-environmentalist.org/search/label/Climate%20Change' rel='tag'>Climate Change</a>,
<a href='http://www.the-environmentalist.org/search/label/Coal' rel='tag'>Coal</a>,
<a href='http://www.the-environmentalist.org/search/label/Drought' rel='tag'>Drought</a>,
<a href='http://www.the-environmentalist.org/search/label/Environment' rel='tag'>Environment</a>,
<a href='http://www.the-environmentalist.org/search/label/Fire' rel='tag'>Fire</a>,
<a href='http://www.the-environmentalist.org/search/label/Frances%20Beinecke' rel='tag'>Frances Beinecke</a>,
<a href='http://www.the-environmentalist.org/search/label/Global%20Warming' rel='tag'>Global Warming</a>,
<a href='http://www.the-environmentalist.org/search/label/Hurricane%20Sandy' rel='tag'>Hurricane Sandy</a>,
<a href='http://www.the-environmentalist.org/search/label/Hurricanes' rel='tag'>Hurricanes</a>,
<a href='http://www.the-environmentalist.org/search/label/Newshour' rel='tag'>Newshour</a>,
<a href='http://www.the-environmentalist.org/search/label/NRDC' rel='tag'>NRDC</a>,
<a href='http://www.the-environmentalist.org/search/label/PBS' rel='tag'>PBS</a>,
<a href='http://www.the-environmentalist.org/search/label/Politics' rel='tag'>Politics</a>,
<a href='http://www.the-environmentalist.org/search/label/Renewable%20Energy' rel='tag'>Renewable Energy</a>,
<a href='http://www.the-environmentalist.org/search/label/Weather' rel='tag'>Weather</a>
</span>
</p>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://www.the-environmentalist.org/2013/06/president-obamas-speech-on-climate.html' id='Blog1_blog-pager-newer-link' title='Newer Post'>Newer Post</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.the-environmentalist.org/2012/11/president-obamas-next-four-years.html' id='Blog1_blog-pager-older-link' title='Older Post'>Older Post</a>
</span>
<a class='home-link' href='http://www.the-environmentalist.org/'>Home</a>
</div>
<div class='clear'></div>
<p class='post h4'></p>
<br/>
<script charset='utf-8' src='http://feeds.feedburner.com/~s/the-environmentalist?i=http://www.the-environmentalist.org/2013/06/analysis-of-presidents-speech-on-climate.html' type='text/javascript'></script>
<br/>
<a href='http://feeds.the-environmentalist.org/the-environmentalist?=rss' rel='alternate' title='Get THE ENVIRONMENTALIST Feed' type='application/rss+xml'>
<font size='1'>SUBSCRIBE TO: POSTS (RSS)</font>
</a>
<div class='post-feeds'>
</div>
<a href='http://www.feedburner.com/fb/a/emailverifySubmit?feedId=1118639&loc=en_US' title='Get new articles alerts via email (note: email is not shared)'>Subscribe to: Newsletter (Email)</a>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
<script type="text/javascript"><!--
google_ad_client="pub-8528536407314078";
google_ad_host="pub-1556223355139109";
google_ad_host_channel="00000";
google_ad_width=728;
google_ad_height=15;
google_ad_format="728x15_0ads_al_s";
google_color_border="FFFFFF";
google_color_bg="FFFFFF";
google_color_link="316814";
google_color_url="316814";
google_color_text="70AA55";
//--></script>
<script type="text/javascript"
  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div></div>
<!--start latest-wrapper-->
<div id='latest-wrapper' style='text-align:left'>
<div class='tab section' id='tab8'><div class='widget HTML' data-version='1' id='HTML12'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Inline Banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8528536407314078"
     data-ad-slot="3142847686"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8076454241393512401&widgetType=HTML&widgetId=HTML12&action=editWidget&sectionId=tab8' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' target='configHTML12' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML9'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Inline Banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8528536407314078"
     data-ad-slot="3142847686"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8076454241393512401&widgetType=HTML&widgetId=HTML9&action=editWidget&sectionId=tab8' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' target='configHTML9' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Feed' data-version='1' id='Feed2'>
<h3><font color='#cc6600'>IN THIS ISSUE</font></h3>
<br/>
<div class='widget-content'>
<ul id='Feed2_feedItemListDisplay'>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8076454241393512401&widgetType=Feed&widgetId=Feed2&action=editWidget&sectionId=tab8' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed2"));' target='configFeed2' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Feed' data-version='1' id='Feed3'>
<h2>
</h2>
<div class='widget-content' id='Feed3_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://business.the-environmentalist.org/feeds/posts/default?alt=rss'>Loading...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8076454241393512401&widgetType=Feed&widgetId=Feed3&action=editWidget&sectionId=tab8' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed3"));' target='configFeed3' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Feed' data-version='1' id='Feed1'>
<h2>
</h2>
<div class='widget-content' id='Feed1_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://politics.the-environmentalist.org/feeds/posts/default'>Loading...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8076454241393512401&widgetType=Feed&widgetId=Feed1&action=editWidget&sectionId=tab8' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed1"));' target='configFeed1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Feed' data-version='1' id='Feed6'>
<h2>
</h2>
<div class='widget-content' id='Feed6_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://op-ed.the-environmentalist.org/feeds/posts/default'>Loading...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8076454241393512401&widgetType=Feed&widgetId=Feed6&action=editWidget&sectionId=tab8' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed6"));' target='configFeed6' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div></div>
<!--end latest-wrapper-->
</div>
<!-- end main-wrapper -->
<!-- spacer for skins that want sidebar and main to be the same height -->
<div class='clear'>
</div>
</div>
<!-- end content-wrapper -->
<div id='footer-wrapper'>
<div class='footer section' id='footer'><div class='widget HTML' data-version='1' id='HTML17'>
<h2 class='title'>&#160;</h2>
<div class='widget-content'>
<!-- Start Quantcast tag -->
<div align="left"><script src="http://edge.quantserve.com/quant.js" align="right" type="text/javascript"></script>
<script type="text/javascript">_qacct="p-3bE_Abe0o91I6";quantserve();</script>
<noscript>
<a align="left"> href="http://www.quantcast.com/p-3bE_Abe0o91I6" target="_blank"></a>
</noscript></div>
<!-- End Quantcast tag -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8076454241393512401&widgetType=HTML&widgetId=HTML17&action=editWidget&sectionId=footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML17"));' target='configHTML17' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML16'>
<div class='widget-content'>
<div align="center" ><script type="text/javascript"><!--
google_ad_client = "ca-pub-8528536407314078";
google_ad_host = "pub-1556223355139109";
/* Image leaderboard */
google_ad_slot = "7255848787";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8076454241393512401&widgetType=HTML&widgetId=HTML16&action=editWidget&sectionId=footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML16"));' target='configHTML16' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<br/><style type="text/css">
.bmenu3 {
height: 13px; 
width: 79px;   
}
.tmenu3 {
color: #2D8930;
font-size: 7pt;
}
.amenu3 {
text-decoration: none;
}
</style>
<table border="0" cellpadding="0" cellspacing="0" align="center"><tr>
<td id="b1" valign="middle" class="bmenu3" 
><center>
<a href="http://www.the-environmentalist.org" class="amenu3">
<span class="tmenu3">HOME</span>
</a> 	
</center></td>
<td id="b1a" valign="middle" class="bmenu3" 
><center>
<span class="tmenu3"><font color="#77aa55">|</font></span>
 	
</center></td>
<td id="b2" valign="middle" class="bmenu3" 
><center>
<a href="http://politics.the-environmentalist.org" class="amenu3" title="
Political News">
<span class="tmenu3">POLITICS</span>
</a> 	
</center></td>
<td id="b2a" valign="middle" class="bmenu3" 
><center>
<span class="tmenu3"><font color="#77aa55">|</font></span>
 	
</center></td>
<td id="b3" valign="middle" class="bmenu3" 
><center>
<a href="http://climate.the-environmentalist.org" class="amenu3" title="Climate News">
<span class="tmenu3">CLIMATE</span>
</a> 	
</center></td>
<td id="b3a" valign="middle" class="bmenu3" 
><center>
<span class="tmenu3"><font color="#77aa55">|</font></span>
 	
</center></td>
<td id="b4" valign="middle" class="bmenu3" 
><center>
<a href="http://science.the-environmentalist.org" class="amenu3" title="Science News">
<span class="tmenu3">SCIENCE</span>
</a> 	
</center></td>
<td id="b4a" valign="middle" class="bmenu3" 
><center>
<span class="tmenu3"><font color="#77aa55">|</font></span>
 	
</center></td>
<td id="b5" valign="middle" class="bmenu3" 
><center>
<a href="http://business.the-environmentalist.org" class="amenu3" title="Eco-Business News">
<span class="tmenu3">BUSINESS</span>
</a> 	
</center></td>
<td id="b5a" valign="middle" class="bmenu3" 
><center>
<span class="tmenu3"><font color="#77aa55">|</font></span>
 	
</center></td>
<td id="b5b" valign="middle" class="bmenu3" 
><center>
<a href="http://history.the-environmentalist.org" class="amenu3" title="Articles on history">
<span class="tmenu3">HISTORY</span>
</a> 	
</center></td>
<td id="b5c" valign="middle" class="bmenu3" 
><center>
<span class="tmenu3"><font color="#77aa55">|</font></span>
 	
</center></td>
<td id="b6" valign="middle" class="bmenu3" 
><center>
<a href="http://resources.the-environmentalist.org" class="amenu3" title="Eco-Resources">
<span class="tmenu3"> RESOURCES </span>
</a> 	
</center></td>
<td id="b6a" valign="middle" class="bmenu3" 
><center>
<span class="tmenu3"><font color="#77aa55">|</font></span>
 	
</center></td>
<td id="b7" valign="middle" class="bmenu3" 
><center>
<a href="http://op-ed.the-environmentalist.org" class="amenu3" title="Commentary">
<span class="tmenu3">EDITORIAL</span>
</a> 	
</center></td>
<td id="b7a" valign="middle" class="bmenu3" 
><center>
<span class="tmenu3"><font color="#77aa55">|</font></span>
 	
</center></td>
<td id="b8" valign="middle" class="bmenu3" 
><center>
<a href="http://living.the-environmentalist.org" class="amenu3" title="Environmental Living">
<span class="tmenu3">LIFESTYLE</span>
</a> 	
</center></td>
<td id="b8a" valign="middle" class="bmenu3" 
><center>
<span class="tmenu3"><font color="#77aa55">|</font></span>
 	
</center></td>
<td id="b9" valign="middle" class="bmenu3" 
><center>
<a href="http://link.the-environmentalist.org" class="amenu3" title="Eco-Links">
<span class="tmenu3">ECO-LINKS</span>
</a> 	
</center></td>
<td id="b9a" valign="middle" class="bmenu3" 
><center>
<span class="tmenu3"><font color="#77aa55">|</font></span>
 	
</center></td>
<td id="b10" valign="middle" class="bmenu3" 
><center>
<a href="http://tags.the-environmentalist.org" class="amenu3" title="Select Articles by Subject">
<span class="tmenu3">SEARCH</span>
</a> 	
</center></td>
<td id="b10a" valign="middle" class="bmenu3" 
><center>
<span class="tmenu3"><font color="#77aa55">|</font></span>
 	
</center></td>
<td id="b11" valign="middle" class="bmenu3" 
><center>
<a href="http://about.the-environmentalist.org" class="amenu3" title="About Us">
<span class="tmenu3">FAQ</span>
</a> 	
</center></td>
</tr></table>
<script language="JavaScript" type="text/javascript">
currentItem=1;
function SelectItemByNumbermenu3(num) {
document.getElementById("bmenu3"+num).style.backgroundPosition = "-231px 0px";
}
SelectItemByNumbermenu3(currentItem);
</script>
<p/></p>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8076454241393512401&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text1'>
<h2 class='title'>&#169;2006-2016 by THE ENVIRONMENTALIST<font size='1'><sup>TM</sup></font> - all rights reserved</h2>
<div class='widget-content'>
<span dc="http://purl.org/dc/elements/1.1/" href="http://purl.org/dc/dcmitype/Text" property="dc:title" rel="dc:type"><span style="color: #70aa55;"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/us/" rel="license"><span =""  style="font-size:78%;"></span></a></span></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8076454241393512401&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' target='configText1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div></div>
<!-- end outer-wrapper -->
<!-- Start of StatCounter Code -->
<script type='text/javascript'>
var sc_project=2864604; 
var sc_invisible=0; 
var sc_partition=29; 
var sc_security='fe1d6690'; 
</script>
<script src='http://www.statcounter.com/counter/counter_xhtml.js' type='text/javascript'></script><noscript><div class='statcounter'></div></noscript>
<!-- End of StatCounter Code -->

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/803954089-widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>